トレタの利用環境(推奨環境)を教えてください

トレタをお使いいただける環境は以下のとおりです。

対応OS

iOS 9.0.0以上

 対応機種:
iPad Air(2013年11月発売)
iPad mini 2(2013年11月発売)
iPad Air 2(2014年10月発売)
iPad mini 3(2014年10月発売)
iPad mini 4(2015年9月発売)
12.9インチiPad Pro(2015年9月発売)
9.7インチiPad Pro(2016年3月発売)
(推奨:iPad Air 2以降)

 

Powered by Zendesk